RC Hilfe & Support Forum Portal
 
StartseitePortalFAQSuchenMitgliederAnmeldenLoginRC CHRIS - RC 4 YOU
Impressum-DSGVO

Board Regeln

Portal Seite

RC-Cars Elektro

RC-Cars Nitro

RC Drift Tuning

Kaufberatung

Fragen/Probleme

1:8 Buggy Räder

1:8 Monster Räder

1:10 Brushless Sets

1:8 Brushless Sets

1:10 Straße Räder

1:10 Drift Räder

Statistik
Wir haben 2526 eingetragene Mitglieder
Der neueste Nutzer ist roockie.

Unsere Mitglieder haben insgesamt 30569 Beiträge geschrieben zu 4055 Themen
Die aktivsten Beitragsschreiber der Woche
Simon_Wien
Lenkung geht nicht?! EmptyLenkung geht nicht?! I_voting_barLenkung geht nicht?! Empty 
Revo_Freak_Paddy
Lenkung geht nicht?! EmptyLenkung geht nicht?! I_voting_barLenkung geht nicht?! Empty 




Teilen
 

 Lenkung geht nicht?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
KingMC99
Modellbau Examiniert
Modellbau Examiniert


Auszeichnung : Bronze

Männlich Deutschland

Alter : 18
Anzahl der Beiträge : 218
Positive Bewertung : 13
Anmeldedatum : 28.12.14
Ort : Aalen

RC Punkte RC Punkte : 2324
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Lenkung geht nicht?!   Lenkung geht nicht?! EmptyFr Mai 15, 2015 4:38 pm

Hey Leute,
Wie ihr vllt schon wisst, habe ich meinen losi 8ight 2.0 auf brushless umgebaut.
Ich musste den Regler auf meine funke programmieren. Gas und rückwärts fahren geht aber nicht die lenkung! Wenn ich am empfänger die beiden Stecker tausche (servo/regler) dann lenke ich wenn ich gas gebe! Wenn ich es wieder tausche dann kann ich wieder normal gas geben! Aber dafür nicht Lenken!
Woran liegt das?!
Ich will unbedingt heute noch fahren :|
Danke für die antworten!
Mfg
Nach oben Nach unten
RedNitro
Modellbau Legende
Modellbau Legende
RedNitro

Auszeichnung : Lenkung geht nicht?! Standa11

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 568
Positive Bewertung : 38
Anmeldedatum : 15.02.14
Ort : Schweiz, Graubünden

RC Punkte RC Punkte : 3019
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptyFr Mai 15, 2015 5:26 pm

Könnte sein das der Empfänger einen ab hat. Also diese Buchse nicht geht. Schau mal ob der stecker (vom servo) schmutz oder Verunreinigungen hat.
Nach oben Nach unten
KingMC99
Modellbau Examiniert
Modellbau Examiniert


Auszeichnung : Bronze

Männlich Deutschland

Alter : 18
Anzahl der Beiträge : 218
Positive Bewertung : 13
Anmeldedatum : 28.12.14
Ort : Aalen

RC Punkte RC Punkte : 2324
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptyFr Mai 15, 2015 5:46 pm

Es sieht alles aus wie neu! Am servo liegt es nicht, weil wenn ich die beiden Stecker tausche und dann gasgebe dann lenkt er aber gibt nicht gas!
Mfg
Nach oben Nach unten
RedNitro
Modellbau Legende
Modellbau Legende
RedNitro

Auszeichnung : Lenkung geht nicht?! Standa11

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 568
Positive Bewertung : 38
Anmeldedatum : 15.02.14
Ort : Schweiz, Graubünden

RC Punkte RC Punkte : 3019
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptyFr Mai 15, 2015 6:10 pm

Dann binde die Funke und den Empfänger nochmals. Ansonsten ist der Empfänger hin! Egal wie neu er ist. Sowas gibt's immer. Wenn du noch Garantie hast, dann gib den zurück.
Nach oben Nach unten
KingMC99
Modellbau Examiniert
Modellbau Examiniert


Auszeichnung : Bronze

Männlich Deutschland

Alter : 18
Anzahl der Beiträge : 218
Positive Bewertung : 13
Anmeldedatum : 28.12.14
Ort : Aalen

RC Punkte RC Punkte : 2324
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptyFr Mai 15, 2015 6:20 pm

Also Trimmen geht! Ich weiß nicht woran das liegt. Mir dem "lenkrad" an der funke geht aber nicht :'(
Mache gerne gerne noch Fotos!
Mfg

UPDATE: Hier noch ein paar Bilder (ch1 ist servo und ch2 regler):
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Nach oben Nach unten
RedNitro
Modellbau Legende
Modellbau Legende
RedNitro

Auszeichnung : Lenkung geht nicht?! Standa11

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 568
Positive Bewertung : 38
Anmeldedatum : 15.02.14
Ort : Schweiz, Graubünden

RC Punkte RC Punkte : 3019
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptySa Mai 16, 2015 7:42 am

Dann liegt es evtl, an der funke. Hast du eine zweite oder kennst jemanden der eina hat zum ausprobieren? Wenn es mit der anderen geht, dann liegt es an der funke. Besser gesagt an den Verbindungen von dem Rad zur platine. weill du sagst trimmung geht abe sas rad nicht.
Nach oben Nach unten
KingMC99
Modellbau Examiniert
Modellbau Examiniert


Auszeichnung : Bronze

Männlich Deutschland

Alter : 18
Anzahl der Beiträge : 218
Positive Bewertung : 13
Anmeldedatum : 28.12.14
Ort : Aalen

RC Punkte RC Punkte : 2324
luecke Lenkung geht nicht?! Blue-l10

Lenkung geht nicht?! Empty
BeitragThema: Re: Lenkung geht nicht?!   Lenkung geht nicht?! EmptySa Mai 16, 2015 8:21 am

Ja das stimmt. Habe ein Kumpel neben an. Werde da mal fragen ob ich seine ausleihen kann. Danke!
Nach oben Nach unten
 

Lenkung geht nicht?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RC CHRIS Modellbau Forum Portal ::  RC Modellbau  :: RC-Cars Elektro-