RC Hilfe & Support Forum Portal
 
StartseitePortalFAQSuchenMitgliederAnmeldenLoginRC CHRIS - RC 4 YOU
Impressum-DSGVO

Board Regeln

Portal Seite

RC-Cars Elektro

RC-Cars Nitro

RC Drift Tuning

Kaufberatung

Fragen/Probleme

1:8 Buggy Räder

1:8 Monster Räder

1:10 Brushless Sets

1:8 Brushless Sets

1:10 Straße Räder

1:10 Drift Räder

Statistik
Wir haben 2541 eingetragene Mitglieder
Der neueste Nutzer ist driftingnoob11.

Unsere Mitglieder haben insgesamt 30591 Beiträge geschrieben zu 4061 Themen
Die aktivsten Beitragsschreiber der Woche




Teilen
 

 Motor geht beim Abtouren aus

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
ringel_f1
New Member
New Member


Männlich Deutschland

Alter : 24
Anzahl der Beiträge : 1
Positive Bewertung : 0
Anmeldedatum : 07.08.15
Ort : Wismar

RC Punkte RC Punkte : 1876
luecke Motor geht beim Abtouren aus Blue-l10

Motor geht beim Abtouren aus Empty
BeitragThema: Motor geht beim Abtouren aus   Motor geht beim Abtouren aus EmptyFr Aug 07, 2015 9:15 pm

Hallo,
mein Force 21 Black Series geht bei Betriebstemperatur beim Abtouren einfach aus. Das heißt ich mache ihn an, er läuft im Leerlauf ganz normal und nimmt auch perfekt Gas an. Wenn man denn bei circa 3/4-Gas bis Vollgas einfach kein Gas mehr gibt (nicht bremsen), geht er aus. Dann springt er aber auch wieder normal an (Starter rauf, 3-4mal ziehen und Motor läuft). Ich habe eine Rossi R3 Kerze drin und fahre mit Chriatech Maxima Fuel. Ich denke, dass es definitiv eine Einstellungssache ist, nur weiß ich nicht genau welche Einstellung ich vornehmen sollte/versuchen sollte. Deshalb brauche ich einmal euren Rat.
Danke schonmal im Voraus.
Nach oben Nach unten
ölfuss72
Modellbau Imperator
Modellbau  Imperator
ölfuss72

Auszeichnung : Motor geht beim Abtouren aus 3ssupe13

Männlich Deutschland

VIP
Alter : 48
Anzahl der Beiträge : 2445
Positive Bewertung : 338
Anmeldedatum : 03.10.13
Ort : Cloppenburg und Bremerhaven

RC Punkte RC Punkte : 13756
Diamanten Diamanten : 20 Diamanten

luecke Motor geht beim Abtouren aus Blue-l10

Motor geht beim Abtouren aus Empty
BeitragThema: Re: Motor geht beim Abtouren aus   Motor geht beim Abtouren aus EmptyFr Aug 07, 2015 10:39 pm

naja nee r3 ist wesendlich zu warm für die themperaturen die wir jetzt haben (r5 würde besser passen) dann klingt es so als wenn er obenrum zu fett ist und unten zu mager. würde sagen mach mal Grundeinstellung mit einer anderen kerze
Nach oben Nach unten
 

Motor geht beim Abtouren aus

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RC CHRIS Modellbau Forum Portal ::  RC Modellbau  :: RC-Cars Verbrenner-