RC Hilfe & Support Forum Portal
 
StartseitePortalFAQSuchenMitgliederAnmeldenLoginRC CHRIS - RC 4 YOU
Impressum-DSGVO

Board Regeln

Portal Seite

RC-Cars Elektro

RC-Cars Nitro

RC Drift Tuning

Kaufberatung

Fragen/Probleme

1:8 Buggy Räder

1:8 Monster Räder

1:10 Brushless Sets

1:8 Brushless Sets

1:10 Straße Räder

1:10 Drift Räder

Statistik
Wir haben 2547 eingetragene Mitglieder
Der neueste Nutzer ist Greedyaf.

Unsere Mitglieder haben insgesamt 30602 Beiträge geschrieben zu 4065 Themen
Die aktivsten Beitragsschreiber der Woche




Teilen
 

 Hallo liebe gemeinde ich habe ein Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Nataniel
New Member
New Member


Männlich verstehe nix?

Alter : 18
Anzahl der Beiträge : 2
Positive Bewertung : 0
Anmeldedatum : 23.05.16
Ort : Goch 47574. nrw

RC Punkte RC Punkte : 1633
Diamanten Diamanten : 5 Diamanten

luecke Hallo liebe gemeinde ich habe ein Problem  Blue-l10

Hallo liebe gemeinde ich habe ein Problem  Empty
BeitragThema: Hallo liebe gemeinde ich habe ein Problem    Hallo liebe gemeinde ich habe ein Problem  EmptyMo Mai 23, 2016 12:06 am

Ich habe folgendes Problem bei ausgeschaltetem motor ist die funk Verbindung da aber wenn ich denn motor an mach ist sie weg ich weiß nicht wo rann es liegt
Nach oben Nach unten
kai7
RC Freak
RC Freak


Männlich Deutschland

Alter : 25
Anzahl der Beiträge : 19
Positive Bewertung : 1
Anmeldedatum : 19.05.16
Ort : NRW

RC Punkte RC Punkte : 1702
Diamanten Diamanten : 5 Diamanten

luecke Hallo liebe gemeinde ich habe ein Problem  Blue-l10

Hallo liebe gemeinde ich habe ein Problem  Empty
BeitragThema: Re: Hallo liebe gemeinde ich habe ein Problem    Hallo liebe gemeinde ich habe ein Problem  EmptyDi Mai 24, 2016 5:10 pm

Was meinst du mit sie ist da? Geht sie aus, wenn du das Auto an machst?
Nach oben Nach unten
Nataniel
New Member
New Member


Männlich verstehe nix?

Alter : 18
Anzahl der Beiträge : 2
Positive Bewertung : 0
Anmeldedatum : 23.05.16
Ort : Goch 47574. nrw

RC Punkte RC Punkte : 1633
Diamanten Diamanten : 5 Diamanten

luecke Hallo liebe gemeinde ich habe ein Problem  Blue-l10

Hallo liebe gemeinde ich habe ein Problem  Empty
BeitragThema: Wenn der motor aus ist die ferbindung da. aber wenn der Motor an ist ist sie weg   Hallo liebe gemeinde ich habe ein Problem  EmptyDi Mai 24, 2016 8:34 pm

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] schrieb:
Was meinst du mit sie ist da? Geht sie aus, wenn du das Auto an machst?
Nach oben Nach unten
 

Hallo liebe gemeinde ich habe ein Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RC CHRIS Modellbau Forum Portal ::  Support Bereich  :: Eure Fragen & Antworten-