RC Hilfe & Support Forum Portal
 
StartseitePortalFAQSuchenMitgliederAnmeldenLoginRC CHRIS - RC 4 YOU
Impressum-DSGVO

Board Regeln

Portal Seite

RC-Cars Elektro

RC-Cars Nitro

RC Drift Tuning

Kaufberatung

Fragen/Probleme

1:8 Buggy Räder

1:8 Monster Räder

1:10 Brushless Sets

1:8 Brushless Sets

1:10 Straße Räder

1:10 Drift Räder

Statistik
Wir haben 2550 eingetragene Mitglieder
Der neueste Nutzer ist granatze.

Unsere Mitglieder haben insgesamt 30604 Beiträge geschrieben zu 4067 Themen
Die aktivsten Beitragsschreiber der Woche




Teilen
 

 Problem nach brushless Umbau

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Roby-333
New Member
New Member


Männlich Deutschland

Alter : 26
Anzahl der Beiträge : 7
Positive Bewertung : 0
Anmeldedatum : 07.04.16
Ort : Saarbrücken

RC Punkte RC Punkte : 1733
Diamanten Diamanten : 5 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptyDo Apr 07, 2016 11:09 pm

Hallo Leute ,
Ich habe seit dem ich meinen tt01 auf brushless umgebaut habe das Problem dass der lenkservo beim fahren zuckt , manchmal sogar stehen bleibt und sich garnichts mehr tut , erst wenn ich nochmals Gas gebe stellt der servo sich wieder in die 0 Stellung .
Bei der brushless combo handelt es sich um das ezrun set von hobbywing mit 60a Regler .

Bitte um Hilfe

Lg Roberto
Nach oben Nach unten
Tobi
Modellbau Meister
Modellbau Meister
Tobi

Auszeichnung : Problem nach brushless Umbau  Standa11

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 340
Positive Bewertung : 39
Anmeldedatum : 11.10.14
Ort : Nossen im Herzen von Sachsen

RC Punkte RC Punkte : 7298
Diamanten Diamanten : 15 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Re: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptyFr Apr 08, 2016 12:45 pm

Hallo Roberto!
Das klingt so als ob du den Servo über den Motor geschalten hast. Ich bin jetzt nicht der Elektroprofi lach1 , aber ich könnte mir vorstellen, dass der Motor auch zu viel Strom zieht und dadurch das Servo nicht genug Energie abbekommt.
Du kannst ja nochmal überprüfen ob alles richtig angeschlossen ist, oder einen stärkeren Akku probieren.
Ich hoffe, ich konnte helfen
Gruß Tobi
Nach oben Nach unten
Roby-333
New Member
New Member


Männlich Deutschland

Alter : 26
Anzahl der Beiträge : 7
Positive Bewertung : 0
Anmeldedatum : 07.04.16
Ort : Saarbrücken

RC Punkte RC Punkte : 1733
Diamanten Diamanten : 5 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Re: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptyFr Apr 08, 2016 3:47 pm

Danke für die Antwort , ich benutze einen 5000mah nihm Akku .
Ich habe den akku auf T Stecker umgelötet , kann es vielleicht damit zusammen hängen ?

Gruß
Nach oben Nach unten
BRUSHLESS FEELING
Modellbau Examiniert
Modellbau Examiniert
BRUSHLESS FEELING

Auszeichnung : Bronze

Männlich EUROPA

VIP
Alter : 27
Anzahl der Beiträge : 187
Positive Bewertung : 19
Anmeldedatum : 05.11.13
Ort : Hamburg

RC Punkte RC Punkte : 7039
Diamanten Diamanten : 15 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Servo zuckt beim fahren   Problem nach brushless Umbau  EmptyFr Apr 08, 2016 4:51 pm

Roby schrieb:


der lenkservo beim fahren zuckt


Das kenne ich auch allerdings dachte ich immer das es an dem Servo lag. Ich hatte dann einen neuen RC-Sender gekauft dann
neu Binden und dann war alles ohne zucken.

mfg rolleyes
Nach oben Nach unten
Roby-333
New Member
New Member


Männlich Deutschland

Alter : 26
Anzahl der Beiträge : 7
Positive Bewertung : 0
Anmeldedatum : 07.04.16
Ort : Saarbrücken

RC Punkte RC Punkte : 1733
Diamanten Diamanten : 5 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Re: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptyFr Apr 08, 2016 5:26 pm

Danke brushless feeling für deine Antwort , ich habe noch ein 42mhz Anlage , werde es mit dem Sender mal testen .

Sollte ich vielleicht das brushless set umtauschen ?

Lg
Nach oben Nach unten
Tobi
Modellbau Meister
Modellbau Meister
Tobi

Auszeichnung : Problem nach brushless Umbau  Standa11

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 340
Positive Bewertung : 39
Anmeldedatum : 11.10.14
Ort : Nossen im Herzen von Sachsen

RC Punkte RC Punkte : 7298
Diamanten Diamanten : 15 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Re: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptySo Apr 10, 2016 12:11 pm

Man kann ja auch einfach den vorhandenen Sender neu binden. Vielleicht klappt es danach auch schon.
Gruß Tobi
Nach oben Nach unten
Roby-333
New Member
New Member


Männlich Deutschland

Alter : 26
Anzahl der Beiträge : 7
Positive Bewertung : 0
Anmeldedatum : 07.04.16
Ort : Saarbrücken

RC Punkte RC Punkte : 1733
Diamanten Diamanten : 5 Diamanten

luecke Problem nach brushless Umbau  Blue-l10

Problem nach brushless Umbau  Empty
BeitragThema: Re: Problem nach brushless Umbau    Problem nach brushless Umbau  EmptyMo Apr 11, 2016 1:04 pm

Leider auch nichts gebracht .

Mittlerweile dreht auch der Lüfter auf dem Regler nichtmehr :(
Ich werde die combo zurück schicken und es mit einer neuen versuchen .
Lg roby
Nach oben Nach unten
 

Problem nach brushless Umbau

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RC CHRIS Modellbau Forum Portal ::  RC Modellbau  :: RC-Cars Elektro-