RC Hilfe & Support Forum Portal
 
StartseitePortalFAQSuchenMitgliederAnmeldenLoginRC CHRIS - RC 4 YOU
Impressum-DSGVO

Board Regeln

Portal Seite

RC-Cars Elektro

RC-Cars Nitro

RC Drift Tuning

Kaufberatung

Fragen/Probleme

1:8 Buggy Räder

1:8 Monster Räder

1:10 Brushless Sets

1:8 Brushless Sets

1:10 Straße Räder

1:10 Drift Räder

Statistik
Wir haben 2547 eingetragene Mitglieder
Der neueste Nutzer ist Greedyaf.

Unsere Mitglieder haben insgesamt 30602 Beiträge geschrieben zu 4065 Themen
Die aktivsten Beitragsschreiber der Woche




Teilen
 

 Sender probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Sender probleme   Sender probleme EmptyMi Nov 04, 2015 6:21 pm

Hallo liebe Gemeinde

Ich habe ja den tt-01 von Tamiya ( Elektro)
Ich habe jetzt die Billige Fernbedienung ausgetauscht und was besseres verbaut.
Im eingeschaltenten Modus geht alles bestens. Gas Lenkung usw.
Nun gibt es ein Problem, sobald ich den Sender ausschalte fährt das Auto mit Vollgas los.
Sobald ich den Sender wieder einschalte bleibt das Auto stehen und es geht wieder alles normal.
Woran kann das liegen und was müsste ich machen?

Lg Jens
Nach oben Nach unten
Taner Nitro
Modellbau Meister
Modellbau Meister
Taner Nitro

Auszeichnung : Sender probleme Standa11

Männlich Deutschland

VIP
Alter : 19
Anzahl der Beiträge : 323
Positive Bewertung : 42
Anmeldedatum : 09.09.15
Ort : Bayern Augsburg

RC Punkte RC Punkte : 5618
Diamanten Diamanten : 15 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyMi Nov 04, 2015 8:29 pm

ich kenne mich zwar überhaupt nicht mit funken oder elo autos  aus aber wahrscheinlich musst du am sender etwas einstellen keine 100% garantie das es klappt 
Gruß
Nach oben Nach unten
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyDo Nov 05, 2015 6:04 am

Hallo

Ich habe es hinbekommen clap prost alter

Ich habe nur am Empfänger die reset taste getrückt und nun gehts super geil

Lg Jens
Nach oben Nach unten
atze_85
Modellbau Meister
Modellbau Meister
atze_85

Auszeichnung : STAR & Bronze

Männlich Deutschland

VIP
Alter : 34
Anzahl der Beiträge : 256
Positive Bewertung : 53
Anmeldedatum : 14.09.15
Ort : Malter

RC Punkte RC Punkte : 6650
Diamanten Diamanten : 15 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 10:21 am

Servus,

ist ja gut wenn jetzt alles wieder funktioniert. Meine erste Idee/Vermutung war, dass beim Verbauen versehentlich die Fail-Save Stellung des Gas-Servo auf Vollgas gespeichert wurde..?

Gruß, atze_85
Nach oben Nach unten
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 12:54 pm

Nö war alles i.o nur beim Ausschalten ging Er ab mit Vollgas.
Dann habe ich einfach wärend der Sender aus war die Reset-Taste beim Empfänger getrückt und solange gehalten
bis das Auto ausgegangen war. Dann habe ich alles Ausgeschaltet und neu an..Und dann lief alles bestens.. Hallo 2
Nach oben Nach unten
Damien RC
Modellbau Magier
Modellbau Magier
Damien RC

Auszeichnung : Sender probleme Standa12

Männlich Deutschland

VIP
Alter : 22
Anzahl der Beiträge : 1237
Positive Bewertung : 87
Anmeldedatum : 24.12.13
Ort : Uelzen

RC Punkte RC Punkte : 4923
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 6:04 pm

Moin, atze_85 hat warscheinlich recht, wenn du die Funke aus machts ist das ja das selben, wie als wenn du aus der Reichweite bist und dann soll der Fail-Save eingreifen und dein Auto anhalten. Wenn der aber falsch programiert ist geht der nicht in die Eisen sondern gibt Vollgas und haut ab! Und durch das reseten hast du den Fail-Save einfach nur auf Neutralstellung gestellt. Wie man den einstellt steht in der Anleitung.
Nach oben Nach unten
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 6:33 pm

Hi Grüss euch...

Nun da gibt es nur zwei Fragen.
Erste Frage: Wenn ich das Fail-Save hätte wo findet man das?
Also auf meiner Fernbedienung finde ich dieses Fail-Save nicht und kann es da auch nicht einstellen.
Ich habe gelesen das diese Funktion hauptsächlich bei Flugmodellen drin ist.

Zweite Frage.

Wenn ich jetzt die Fernbedienung ausschalte während das Auto noch ON ist, warum bleibt es jetzt stehen und fährt
nicht mehr mit Vollgas ?..macht jetzt alles was es soll.

Lg Jens
Nach oben Nach unten
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 6:42 pm

Mein Sender heisst.

MODELCRAFT GT3.2 2.4 GHz 40 Euro
Nach oben Nach unten
Taner Nitro
Modellbau Meister
Modellbau Meister
Taner Nitro

Auszeichnung : Sender probleme Standa11

Männlich Deutschland

VIP
Alter : 19
Anzahl der Beiträge : 323
Positive Bewertung : 42
Anmeldedatum : 09.09.15
Ort : Bayern Augsburg

RC Punkte RC Punkte : 5618
Diamanten Diamanten : 15 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 6:44 pm

DOPPELPOST MIES 


ABER ANSONSTEN DIIE FUNKE IST GANZ OKEY
Gruß
Nach oben Nach unten
Damien RC
Modellbau Magier
Modellbau Magier
Damien RC

Auszeichnung : Sender probleme Standa12

Männlich Deutschland

VIP
Alter : 22
Anzahl der Beiträge : 1237
Positive Bewertung : 87
Anmeldedatum : 24.12.13
Ort : Uelzen

RC Punkte RC Punkte : 4923
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 6:46 pm

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] schrieb:
Hi Grüss euch...

Nun da gibt es nur zwei Fragen.
Erste Frage: Wenn ich das Fail-Save hätte wo findet man das?
Also auf meiner Fernbedienung finde ich dieses Fail-Save nicht und kann es da auch nicht einstellen.
Ich habe gelesen das diese Funktion hauptsächlich bei Flugmodellen drin ist.

Zweite Frage.

Wenn ich jetzt die Fernbedienung ausschalte während das Auto noch ON ist, warum bleibt es jetzt stehen und fährt
nicht mehr mit Vollgas ?..macht jetzt alles was es soll.

Lg Jens

Also das Fail-Save findest du im Empfänger, wie gesagt das müsste in der Anleitung stehen.
Meines wissen haben guten Funken ein Fail-Save. Ein Fail-Save soll ja nur das Auto anhalten lassen bzw. die Gaseinstellung so sellen das, dass Auto kein Gas mehr gibt!

Zu deiner zweiten Frage: Du hast den Empfänger resetet und da die Standart Einstellung des Fail- Save die Neutralstellung ist, geht der Empfänger halt in Neutralstellung!

PS: die Funke hat ein Fail-Save, wie man den einstellt weiß ich grade leider nicht!
Nach oben Nach unten
Bensons
RC Freak
RC Freak
Bensons

Männlich Deutschland

Alter : 52
Anzahl der Beiträge : 14
Positive Bewertung : 4
Anmeldedatum : 12.10.15
Ort : Leipzig

RC Punkte RC Punkte : 1880
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptySo Nov 08, 2015 7:21 pm

Ich Glaube ihr habt Recht Good

Also ich hatte ja den Sender aus und das Auto hat Vollgas gegeben.
Dann habe ich die Taste gedrückt wo ich dachte es sei die Reset-Taste, aber es war die Fail-Safe-Taste.
Habe es gerade in der Beschreibung gefunden. hihi
Die habe ich solange gedrückt bis das Auto aus ging. Und das habe ich jetzt so gelassen und es geht.
Laut Beschreibung soll der Sender ebenfalls ON sein und dann soll man soviel Gas geben was eingestellt werden
soll bei Empfangverlust. Also kein Gas geben. Soll ich das nochmal so machen? oder kann man das auch so lassen wie es jetzt ist? Scheint ja zu gehen. hihi

Lg Jens
Nach oben Nach unten
atze_85
Modellbau Meister
Modellbau Meister
atze_85

Auszeichnung : STAR & Bronze

Männlich Deutschland

VIP
Alter : 34
Anzahl der Beiträge : 256
Positive Bewertung : 53
Anmeldedatum : 14.09.15
Ort : Malter

RC Punkte RC Punkte : 6650
Diamanten Diamanten : 15 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyMo Nov 09, 2015 1:16 pm

Hallo Bensons,

na da hatte ich doch recht  hihi
Also nochmal zum Verständnis: die Fail-Save-Funktion ermöglicht es, bei Verlust des Signals vom Empfänger zum Sender eine vorher einprogrammierte Stellung des Gasservos einzustellen. Diese ist frei wählbar/einstellbar. Du hast wahrscheinlich, als du die Failsavetaste gedrückt hast (von der du dachtest es ist die Resettaste) gleichzeitig Gas gegeben.
somit wurde "Gas" als Failsave gespeichert. Wenn du nun deinen Wagen an hast und die Funke ausschaltest, ist das für deinen Empfänger im Auto wie ein Verlust des Signals zum Sender. Deswegen schaltete er sich auf die Failsave-Stellung und ist mit Vollgas abgehauen. Durch das Reseten der Funke hast du den Failsave von "Vollgas" auf "Neutralstellung" zurückgesetzt, was schonmal besser als Vollgas ist Good . Deswegen fährt es wenn du jetz die Funke ausmachst auch nicht mehr los.
Ich würde dir trotzdem den Failsave in "Bremsposition" des Gasservos empfehlen. Falls du ausser Rechweite fährst (was bei der Funke eher unwahrscheinlich ist) oder sie mal ausfällt etc., geht dein Gasservo in die Bremsstellung. Auch bei Neutralstellung kann es dir passieren, dass du noch irgendwo dagegen fährst wenn der Wagen ausrollt weil du ja eben nicht steuern kannst.
Wenn alles korrekt eingestellt ist sollte der Gasservo beim Aussschalten des Senders in Bremsposition gehen. genau
Maximnale Erfolge...

Gruß, atze_85
Nach oben Nach unten
Damien RC
Modellbau Magier
Modellbau Magier
Damien RC

Auszeichnung : Sender probleme Standa12

Männlich Deutschland

VIP
Alter : 22
Anzahl der Beiträge : 1237
Positive Bewertung : 87
Anmeldedatum : 24.12.13
Ort : Uelzen

RC Punkte RC Punkte : 4923
luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyMo Nov 09, 2015 6:35 pm

War nicht die rede von einem Elo-Auto??? Wenn man da die "Bremse als Fail-Save einstellt muss der doch nach kurzer Zeit Rückwärts abhauen oder nicht!?

PS: ich würde sicherheits halber den Fail-Save nochmal neu einstellen wenn der Sender an ist!
Nach oben Nach unten
atze_85
Modellbau Meister
Modellbau Meister
atze_85

Auszeichnung : STAR & Bronze

Männlich Deutschland

VIP
Alter : 34
Anzahl der Beiträge : 256
Positive Bewertung : 53
Anmeldedatum : 14.09.15
Ort : Malter

RC Punkte RC Punkte : 6650
Diamanten Diamanten : 15 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyDi Nov 10, 2015 8:05 am

hab ich überlesen, aber stimmt, da hast du recht...
Nach oben Nach unten
ölfuss72
Modellbau Imperator
Modellbau  Imperator
ölfuss72

Auszeichnung : Sender probleme 3ssupe13

Männlich Deutschland

VIP
Alter : 48
Anzahl der Beiträge : 2445
Positive Bewertung : 338
Anmeldedatum : 03.10.13
Ort : Cloppenburg und Bremerhaven

RC Punkte RC Punkte : 13795
Diamanten Diamanten : 20 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyDi Nov 10, 2015 5:38 pm

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] schrieb:
War nicht die rede von einem Elo-Auto??? Wenn man da die "Bremse als Fail-Save einstellt muss der doch nach kurzer Zeit Rückwärts abhauen oder nicht!?

PS: ich würde sicherheits halber den Fail-Save nochmal neu einstellen wenn der Sender an ist!

nein nicht zwingend den man kann bei vielen Reglern die Einstellung vorwärts bremse rückwärts wählen und dann muss man nach dem bremsen erst nochmal auf neutral gehen und dann wenn man nochmal auf rückwärts um rückwärts zu fahren
Nach oben Nach unten
RcDave89
Modellbau Examiniert
Modellbau Examiniert
RcDave89

Auszeichnung : Bronze

Männlich Deutschland

VIP
Alter : 20
Anzahl der Beiträge : 129
Positive Bewertung : 15
Anmeldedatum : 18.08.15
Ort : München

RC Punkte RC Punkte : 3065
Diamanten Diamanten : 5 Diamanten

luecke Sender probleme Blue-l10

Sender probleme Empty
BeitragThema: Re: Sender probleme   Sender probleme EmptyMi Nov 11, 2015 5:25 pm

Man kann ja auch den Gashebel in neutral lassen und es so einstellen ,wenn es nicht geht.
Je nach Einstellung rollt der Wagen dann paar Meter und bleibt stehen
Nach oben Nach unten
 

Sender probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
RC CHRIS Modellbau Forum Portal ::  Support Bereich  :: Eure Fragen & Antworten-